Cyber- en
informatieveiligheid

dinsdag 14 december 2021

Log4j - Lijst met een actueel overzicht van de kwetsbare software & Info en ondersteuning CERT.be

Momenteel is er onrust in de cyberwereld om reden dat een ernstig beveiligingslek is gevonden in veelgebruikte software.

De vrees is dat hackers gijzelsoftware zullen gebruiken. Dat is software waarmee ze netwerken blokkeren en gegevens stelen, en als tegenprestatie losgeld eisen. De fout in Log4j zou toestaan om een eigen code te runnen op de server van iemand anders. Hackers zouden met die eigen code kunnen doen wat ze wil, zo bijvoorbeeld bestanden stelen en losgeld vragen.

Inmiddels deelde de Nederlandse cyberwaakhond NCSC al een lijst met de software die kwetsbaar is voor hackers. De software op de lijst gebruikt het programma Log4j, en juist daar is een probleem gevonden. Ter info bezorg ik jullie preventief de lijst met een actueel overzicht van de kwetsbare software: log4shell/software at main · NCSC-NL/log4shell · GitHub

Ook V-ICT-OR heeft specifiek voor zijn doelgroep, de lokale besturen, een initiatief op poten gezet waar op de oplossingscatalogus. Daar vindt je een overzicht van de lokaal gebruikte software en hun kwetsbaarheid. Vul zelf zeker de lijst aan als je informatie hebt:
https://v-ict-or.be/oplossingscatalogus/kwetsbaarheden/61b87dadcb999750849e62e7

Belangrijk! Info en ondersteuning via CERT.be: Warning : Active exploitation of a 0-day RCE in Log4j | Cert



Vragen? Opmerkingen? Contacteer ons!

Comments uit onze community

Reageren
Om te reageren moet je eerst inloggen.
GEBRUIK ONZE INFORMATIEVEILIGHEIDSTOOL